<!doctype html>
<html>
<head>
<title>“Phobias and hate have no place in any society,” says the Head of the EU Rule of Law Mission in Kosovo on the International Day against Homophobia, Transphobia and Biphobia - News - EULEX - European Union Rule of Law Mission in Kosovo</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />
<meta name="description" content="EULEX, Kosovo, European Union Rule of Law Mission in Kosovo, EU, European Union, European Union External Action" />
<meta name="keywords" content="EULEX, Kosovo, European Union Rule of Law Mission in Kosovo, EU, European Union, European Union External Action" />
<meta name="author" content="PPIO" />
<meta name="contact" content="contact@eulex-kosovo.eu" />
<meta name="email" content="EULEXPressOffice@eulex-kosovo.eu" />
<meta name="copyright" content="EULEX Kosovo ©" />
<meta name="info" content="info@eulex-kosovo.eu" />
<meta name="distribution" content="" />
<meta name="distribution" content="EULEX - European Union Rule of Law Mission in Kosovo" />
<meta name="robots" content="All" />
<meta http-equiv="pragma" content="cache" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, maximum-scale = 1.0, width=device-width, user-scalable=no, minimal-ui" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/favicon-16x16.png">
<link rel="manifest" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/manifest.json">
<link rel="EULEX Icon" href="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/favicon.ico" type="image/x-icon">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.eulex-kosovo.eu/629febb692956db48efcd566d64455b7/ms-icon-144x144.png">
<meta name="theme-color" content="#cecece">
<link rel="stylesheet" href="https://www.eulex-kosovo.eu/inc/css/sm-core-css.css" type="text/css" title="standard" />
<style type="text/css" media="screen">
@import url(https://www.eulex-kosovo.eu/inc/css/sm-clean.css);
</style>
<style type="text/css" media="screen">
@import url(https://www.eulex-kosovo.eu/inc/css/stl.css);
</style>
<style type="text/css" media="screen">
@import url(https://www.eulex-kosovo.eu/inc/css/sl.css);
</style>
<script type="text/javascript" src="https://www.eulex-kosovo.eu/inc/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.eulex-kosovo.eu/inc/js/jquery.teknollamenus.js"></script>
<script type="text/javascript" src="https://www.eulex-kosovo.eu/inc/js/cus.js"></script>
<script type="text/javascript" src="https://www.eulex-kosovo.eu/inc/js/jquery.tckr.js"></script>
<script type="text/javascript" src="https://www.eulex-kosovo.eu/inc/js/ideal-image-slider.min.js"></script>
<script type="text/javascript" src="https://www.eulex-kosovo.eu/inc/js/iis-bullet-nav.js"></script>
<script type="text/javascript" src="https://www.eulex-kosovo.eu/inc/js/iis-captions.js"></script>
<script type="text/javascript" src="https://www.eulex-kosovo.eu/inc/js/lightbox.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="EULEX - European Union Rule of Law Mission in Kosovo &raquo; Feed" href="https://www.eulex-kosovo.eu/rss.php" />
</head>
<body>
		
	<header id="header">
		<div class="lngNav">
			<div class="wrapper">
				<ul id="langu" class="hor">
<li><a class="active" href="?page=2,11,1217" title="English">English</a></li>
<li><a href="?page=1,11,1217" title="Shqip">Shqip</a></li>
<li><a href="?page=3,11,1217" title="Srpski">Srpski</a></li>
</ul>
			</div>
		</div>
			
		<div class="lgs">
			<div class="wrapper">
				<div class="logos">
					<a href="https://www.eulex-kosovo.eu/?page=2,1" class="eulex"><img src="https://www.eulex-kosovo.eu/inc/images/EulexLogoIE.jpg" alt="EULEX - European Union Rule of Law Mission in Kosovo" title="EULEX - European Union Rule of Law Mission in Kosovo"/></a>

	<div id="socialTop">
		<a href="#" class="sicon"><img src="https://www.eulex-kosovo.eu/inc/images/mg-icon.png" alt="Search" title="Search www.eulex-kosovo.eu" /></a>
		<a href="http://facebook.com/EULEX.KOSOVO" title="Like us on Facebook" target="_blank"><img src="https://www.eulex-kosovo.eu/inc/images/facebook_trans.png" alt="Facebook"/></a> 
		<a href="http://twitter.com/EULEXKosovo" title="Follow us on Twitter" target="_blank"><img src="https://www.eulex-kosovo.eu/inc/images/twitter_trans.png" alt="Twitter"/></a> 
		<a href="http://www.youtube.com/user/eulexkosovo" title="Subscribe to our Youtube Channel" target="_blank"><img src="https://www.eulex-kosovo.eu/inc/images/youtube_trans.png" alt="Youtube"/></a> 
		<a href="https://www.linkedin.com/company/eulex-mission-in-kosovo" title="Follow us on Linkedin" target="_blank"><img src="https://www.eulex-kosovo.eu/inc/images/LinkedIn_trans.png" alt="LinkedIn"/></a> 
		<a href="/rss.php" title="Subscribe to our RSS feed" target="_blank"><img src="https://www.eulex-kosovo.eu/inc/images/rss_trans.png" alt="RSS"/></a> 
	</div>					<a href="http://eeas.europa.eu/" target="_blank" class="euea"><img src="https://www.eulex-kosovo.eu/inc/images/logo_en_small.png" alt="European Union External Action" title="European Union External Action"/></a>
				</div>
			</div>
		</div>
		
								<div class="wrapper">
			<div id="_gcs_">
				<form action="" method="post">
					<input name="search" alt="Search" class="search" type="text" value="Search..."  onblur="if(this.value=='') this.value='Search...';" onfocus="if(this.value=='Search...') this.value='';" />
					<input name="go" type="submit" class="go" value="" />
				</form>	
			</div>
		</div>		
		<script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>
		<script>
			$(document).ready(function(){
				$( ".sicon" ).click(function() {
  				$( "#_gcs_" ).toggle( "slide" );
					if (document.getElementById("gsc-i-id1")) {document.getElementById("gsc-i-id1").focus(); }
				});
			});
		</script>
			
		<nav class="main-nav" role="navigation" id="headerMain">
			<a id='logoFav' href='https://www.eulex-kosovo.eu/?page=2,1'><i></i></a>
			<div class="wrapper">
			  <!-- Mobile menu toggle button (hamburger/x icon) -->
			  <input id="main-menu-state" type="checkbox">
			  <label class="main-menu-btn" for="main-menu-state">
			    <span class="main-menu-btn-icon"></span> Toggle main menu visibility
			  </label>
			
			  <!-- Sample menu definition -->
<ul id="main-menu" class="sm sm-clean">
<li><a href="?page=2,60">About EULEX</a></li>
<li><a href="?page=2,59">Operations</a></li>
<li><a href="?page=2,58">Monitoring</a></li>
<li><a class="current" class="has-submenu" aria-haspopup="true" aria-expanded="false" href="?page=2,4"><span class="sub-arrow">+</span>Press Office</a><ul>
<li><a href="?page=2,10">Press Releases</a></li>
<li><a class="current" href="?page=2,11">News</a></li>
<li><a href="?page=2,12">Photo Gallery</a></li>
<li><a href="?page=2,13">Videos</a></li>
</ul>
</li>
<li><a class="has-submenu" aria-haspopup="true" aria-expanded="false" href="?page=2,5"><span class="sub-arrow">+</span>Job Opportunities</a><ul>
<li><a href="?page=2,29">Local Vacancies</a></li>
<li><a href="?page=2,30">International Vacancies</a></li>
<li><a href="?page=2,31">International Internship</a></li>
</ul>
</li>
<li><a class="has-submenu" aria-haspopup="true" aria-expanded="false" href="?page=2,6"><span class="sub-arrow">+</span>Tenders</a><ul>
<li><a href="?page=2,33">Public Auctions</a></li>
<li><a href="?page=2,32">Awarded Contracts</a></li>
</ul>
</li>
<li><a href="?page=2,7">Contacts</a></li>
<li><a href="?page=2,64">History</a></li>
<li class="right crtj"><a href="?page=2,8">Court <br>Judgments</a></li>
</ul>
			</div>
		</nav>
	</header>
	
	
	<section id="container"><!-- start of container -->
		<div class="wrapper"><!-- start of wrapper -->
<div id="pathbar"><!--start of pathbar --> <p><a href="?page=2,1">Home</a>&nbsp; <img src="https://www.eulex-kosovo.eu/inc/images/next.png" alt="BreadCrumbTrailer" width="13px"/><a href="?page=2,4">Press Office</a>&nbsp; <img src="https://www.eulex-kosovo.eu/inc/images/next.png" alt="BreadCrumbTrailer" width="13px"/><a href="?page=2,11">News</a>&nbsp; <img src="https://www.eulex-kosovo.eu/inc/images/next.png" alt="BreadCrumbTrailer" width="13px"/>“Phobias and hate have no place in any...</p></div><!-- end of pathbar --><h1>“Phobias and hate have no place in any society,” says the Head of the EU Rule of Law Mission in Kosovo on the International Day against Homophobia, Transphobia and Biphobia</h1>
<div id="content" class="section"><!-- start of content --><div id="news"><!-- start of news --><div id="social"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="https://www.eulex-kosovo.eu/?page=2,11,1217" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.eulex-kosovo.eu/?page=2,11,1217">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><p>17 May </p>
<a href="eul/repository/images/83625-rsz_twitter.png" rel="lightbox" title="“Phobias and hate have no place in any society,” says the Head of the EU Rule of Law Mission in Kosovo on the International Day against Homophobia, Transphobia and Biphobia"><img class="big" src="eul/repository/images/83625-rsz_twitter.png" /></a><p>May 17 marks the International Day against Homophobia, Transphobia and Biphobia and the EU Rule of Law Mission in Kosovo (EULEX) flies the rainbow flag at its headquarters in Pristina to show support and call for equality, justice, and inclusion for all people regardless of their sexual orientation, gender identity or sex characteristics.<br />
<br />
To mark the day, the Head of EULEX, Lars-Gunnar Wigemark, said: “Kosovo has seen legal progress for Lesbian, Gay, Bisexual, Transgender and Intersex (LGBTI) rights in recent years, including two landmark decisions in the area of civil registration for transgender persons. However, we would like to see an adequate and consistent implementation of relevant legal provisions, as well as broader civil rights for Kosovo’s LGBTI community.”<br />
<br />
Despite the progress made, many persons still remain at risk of discrimination, hate and violence. EULEX closely monitors cases of abuse and discrimination against vulnerable persons, in particular against members of the LGBTI community, and provides recommendations to Kosovo’s justice institutions on how to improve the handling of such cases and ensure that LGBTI victims of discrimination and hate crime are recognized and protected.<br />
<br />
“Phobias, discrimination, prejudice, and hate have no place in our societies. In Kosovo and across the EU, authorities have to step up their efforts to promote full enjoyment of human rights by LGBTI persons. We will continue to advocate for the respect of human rights for all, irrespective of sexual orientation, gender identity or sex characteristics,” Wigemark said.<br />
<br />
Regarding the impact of the coronavirus pandemic on LGBTI persons, the Head of EULEX highlighted that pre-existing inequalities and discrimination could be deepened, as LGBTI persons may end up being confined in a hostile environment because of stay-at-home restrictions, thus increasing their exposure to different types of violence.<br />
<br />
EULEX will continue to work together with Kosovo’s rule of law institutions, civil society organizations, and international partners to advance the human rights of people with diverse sexual orientation and gender identity, protect LGBTI people from all forms of violence and discrimination, build a more inclusive society based on the values of equality and tolerance, and ensure equal access to justice. <br />
</p>	</div><!-- end of news --><div id="gallery"></div>	<a class="nmore" href="javascript:history.go(-1)">Back</a></div><!-- end of content -->




			
			<div id="rightnav"><!-- start of rightnav -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" 
	data-href="https://www.facebook.com/EULEX.KOSOVO/" 
	data-tabs="timeline" 
	data-width="750" 
	data-height="500" 
	data-small-header="true" 
	data-adapt-container-width="true" 
	data-hide-cover="true" 
	data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/EULEX.KOSOVO/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/EULEX.KOSOVO/">EULEX Kosovo</a></blockquote>
</div>		
			<a class="twitter-timeline" data-width="100%" data-height="500" data-dnt="true" data-theme="light" data-link-color="#2B7BB9" href="https://twitter.com/EULEXKosovo?ref_src=twsrc%5Etfw">Tweets by EULEXKosovo</a> 
			<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h2 class="caption"><a href="?page=2,4">Press Office</a></h2><ul class="ppio">
<li><a href="?page=2,10">Press Releases</a></li>
<li><a class="active" href="?page=2,11">News</a></li>
<li><a href="?page=2,12">Photo Gallery</a></li>
<li><a href="?page=2,13">Videos</a></li>
</ul>
<div class="eul"><h2 class="caption"><a href="?page=2,15">EULEX & EU</a></h2><ul>
<li><a href="?page=2,16">What is EULEX?</a></li>
<li><a href="?page=2,61">EULEX Organisational Chart</a></li>
<li><a href="?page=2,19">The EU in Kosovo</a></li>
<li><a href="?page=2,20">How does the EU work?</a></li>
<li><a href="?page=2,21">What is EU Foreign Policy?</a></li>
<li><a href="?page=2,23">EULEX Accountability</a></li>
</ul></div>
			</div><!-- end of rightnav -->	

		</div><!-- end of wrapper -->
	</section><!-- end of container -->
<section id="vp-wirl">
	<div class="blBg">
		<div class="wrapper">

			<div class="oneFourth wrls">
<h2 class="caption"><a href="?page=2,72">16 days</a></h2><div class="videoProfile fullSnd"><div class="sixteen_nine"><a class="ratioChild" href="?page=2,72"><img src="https://www.eulex-kosovo.eu/eul/repository/images/38563-drone_photo_-_EULEX_building_thmb.png" alt=""/></a></div><h2><a href="?page=2,72">EULEX’s 16 Days of Activism against Gender-Based Violence Campaigns</a></h2></div>				
			</div>
			
			<div class="oneFourth wrls">
<h2 class="caption"><a href="?page=2,67">YOUNG</a></h2><div class="videoProfile fullSnd"><div class="sixteen_nine"><a class="ratioChild" href="?page=2,67"><img src="https://www.eulex-kosovo.eu/eul/repository/images/143177-YOUNG_VI_thmb.jpg" alt=""/></a></div><h2><a href="?page=2,67">YOUNG conference</a></h2></div>				
			</div>
			
<!--
			<div class="oneFourth wrls">
<h2 class="caption"><a class="viin" href="eul/repository/docs/FactSheet02_20190612.pdf">EULEX Basic Facts</a></h2><div class="videoProfile fullSnd"><div class="sixteen_nine"><a class="ratioChild" href="eul/repository/docs/FactSheet02_20190612.pdf"><span></span><img src="https://www.eulex-kosovo.eu/eul/repository/images/EULEX-Fact-Sheet-02.png" alt=""/></a></div><h2><a href="eul/repository/docs/FactSheet02_20190612.pdf">EULEX Basic Facts</a></h2></div>			</div>-->

			<div class="oneFourth wrls">
<h2 class="caption"><a class="viin" href="eul/repository/docs/WomenInTheRuleOfLaw.pdf">WIRL Book</a></h2><div class="videoProfile fullSnd"><div class="sixteen_nine"><a class="ratioChild" href="eul/repository/docs/WomenInTheRuleOfLaw.pdf"><span></span><img src="https://www.eulex-kosovo.eu/eul/repository/images/WIRL-book-Eulex-thmb.jpg" alt=""/></a></div><h2><a href="eul/repository/docs/WomenInTheRuleOfLaw.pdf">Women in the rule of law - book</a></h2></div>			</div>

			<div class="oneFourth vps">
<h2 class="caption"><a class="viin" href="?page=2,25">Video Profile</a></h2><div class="videoProfile fullSnd"><div class="sixteen_nine"><a class="ratioChild video" href="?page=2,25,85"><span></span><img src="https://www.eulex-kosovo.eu/eul/repository/videos/117303-MarkoHakonen_thmb.jpg" alt="A day in the life of Marko Hokkanen"/></a></div><h2><a href="?page=2,25,85">A day in the life of Marko Hokkanen</a></h2></div>			</div>
			
		</div>
	</div>
</section>


<section id="gallery">
<div class="wrapper"><h2 class="caption"><a href="?page=2,12">EULEX Photo Gallery</a></h2></div>
	<div class="bgclr">
		<div class="wrapper"><div class="gallery oneFourth"><div class="sixteen_nine"><a class="galink ratioChild" href="eul/repository/images/116121-EULEX_2.jpg" data-lightbox="example-set" data-title="EULEX donates IT equipment to the Kosovo Correctional Service to help increase virtual and phone access for inmates and to facilitate virtual meetings of staff 2"><img class="example-image" src="https://www.eulex-kosovo.eu/eul/repository/images/116121-EULEX_2_thmb.jpg" alt=""/></a></div></div><div class="gallery oneFourth"><div class="sixteen_nine"><a class="galink ratioChild" href="eul/repository/images/70723-EULEX1.jpg" data-lightbox="example-set" data-title="EULEX donates IT equipment to the Kosovo Correctional Service to help increase virtual and phone access for inmates and to facilitate virtual meetings of staff 1"><img class="example-image" src="https://www.eulex-kosovo.eu/eul/repository/images/70723-EULEX1_thmb.jpg" alt=""/></a></div></div><div class="gallery oneFourth"><div class="sixteen_nine"><a class="galink ratioChild" href="eul/repository/images/151416-HeadEULEX.jpg" data-lightbox="example-set" data-title="Head of EU Rule of Law Mission met with Special Prosecution Office Chief to discuss SPRK work and ongoing cooperation with EULEX"><img class="example-image" src="https://www.eulex-kosovo.eu/eul/repository/images/151416-HeadEULEX_thmb.jpg" alt=""/></a></div></div><div class="gallery oneFourth"><div class="sixteen_nine"><a class="galink ratioChild" href="eul/repository/images/40795-We_have_more_than_1640_reasons_to_continue_our_work_to_establish_the_fate_of_the_missing.png" data-lightbox="example-set" data-title="“We have more than 1640 reasons to continue our work to establish the fate of the missing,” says Head of the EU’s Rule of Law Mission on the National Day of Missing Persons"><img class="example-image" src="https://www.eulex-kosovo.eu/eul/repository/images/40795-We_have_more_than_1640_reasons_to_continue_our_work_to_establish_the_fate_of_the_missing_thmb.png" alt=""/></a></div></div>
		</div>
	</div></section>

<div class="moreEU">
	<div class="wrapper">
		<div class="half">
<div class="sect_ eul"><h2 class="caption"><a href="?page=2,15">EULEX & EU</a></h2><ul>
<li><a href="?page=2,16">What is EULEX?</a></li>
<li><a href="?page=2,61">EULEX Organisational Chart</a></li>
<li><a href="?page=2,19">The EU in Kosovo</a></li>
<li><a href="?page=2,20">How does the EU work?</a></li>
<li><a href="?page=2,21">What is EU Foreign Policy?</a></li>
<li><a href="?page=2,23">EULEX Accountability</a></li>
</ul></div>
		</div>
		
		<div class="half">
			<h2 class="caption"><a href="?page=2,15">More on/from EULEX</a></h2>

	<div class="bgclr">
<!-- <a class="bl tooltip" href="http://eeas.europa.eu/" title="European Union EXTERNAL ACTION" target="_blank"><img src="inc/images/logo_en_small.png" /><span class="tooltiptext">European Union EXTERNAL ACTION</span></a> -->

				<a class="accom tooltip" href="?page=2,53"><img src="https://www.eulex-kosovo.eu/inc/images/CPReport_2N.jpg" /><span class="tooltiptext">Compact Progress Report</span></a>
				<a class="accom tooltip" href="?page=2,56"><img src="https://www.eulex-kosovo.eu/inc/images/jrlcbm-2.png" /><span class="tooltiptext">Joint Rule of Law Coordination Board Meeting - JOINT CONCLUSIONS</span></a>
				<a class="accom tooltip" href="?page=2,41"><img src="https://www.eulex-kosovo.eu/inc/images/gender_resource_center.jpg" /><span class="tooltiptext">Gender Resource Center</span></a> <a class="bl tooltip" href="https://eu2020.hr/" title="EU Presidency" target="_blank"><img src="https://www.eulex-kosovo.eu/eul/repository/images/157676-Croation-Presidency-of-the-Council-of-the-European-Union.png" /><span class="tooltiptext">EU Presidency</span></a>
<a class="bl tooltip" href="http://eeas.europa.eu/" title="European Union EXTERNAL ACTION" target="_blank"><img src="https://www.eulex-kosovo.eu/eul/repository/images/Eulex-EA.jpg" /><span class="tooltiptext">European Union EXTERNAL ACTION</span></a>
<a class="bl tooltip" href="https://www.scp-ks.org/" title="Kosovo Specialist Chambers & Specialist Prosecutor's Office" target="_blank"><img src="https://www.eulex-kosovo.eu/eul/repository/images/Eulex-SITF.jpg" /><span class="tooltiptext">Kosovo Specialist Chambers & Specialist Prosecutor's Office</span></a>
<a class="bl tooltip" href="http://hrrp.eu/" title="Human Rights Review Panel" target="_blank"><img src="https://www.eulex-kosovo.eu/eul/repository/images/Eulex-HRRP.jpg" /><span class="tooltiptext">Human Rights Review Panel</span></a>
<a class="bl tooltip" href="https://unmik.unmissions.org/report-secretary-general-united-nations-interim-administration-mission-kosovo-04-october-2019" title="UN Report on UNMIK (including annex on EULEX)" target="_blank"><img src="https://www.eulex-kosovo.eu/eul/repository/images/unmik.png" /><span class="tooltiptext">UN Report on UNMIK (including annex on EULEX)</span></a>
	</div>
		</div>
	</div>
</div>
	
	<section id="bottom">
		<div class="wrapper">
<ul>
<li><a class="" href="?page=2,28">Sitemap</a></li>
<li><a class="" href="?page=2,13">Videos</a></li>
<li><a class="" href="?page=2,12">Photo Gallery</a></li>
<li><a class="" href="?page=2,10">Press Releases</a></li>
<li><a class="" href="?page=2,7">Contacts</a></li>
<li><a class="left " href="?page=2,1"></a></li>
</ul>
		  </ul>
		</div>
	</section>

	<footer id="footer">
		<div class="wrapper">
		<p>
			<label class="l">
EULEX Kosovo ©<br />
St. Muharrem Fejza, P.O. Box: 268, 10000 Pristina, Kosovo<br />
Tel: +383 (0)38 28 2000 Fax: +383 (0)38 28 4556 :: <a href="mailto:info@eulex-kosovo.eu">info@eulex-kosovo.eu</a>
    	</label>
			<label class="r"><a href="?page=2,24">Copyright and Disclaimer of Liability</a></label>
			<label class="r"><a href="?page=2,68">Privacy Policy</a></label>
		</p>
		</div>
	</footer>
	
	<script type="text/javascript">//<![CDATA[
	// SmartMenus init
	$(function() {
	  $('#main-menu').smartmenus({
	    mainMenuSubOffsetX: -1,
	    mainMenuSubOffsetY: 4,
	    subMenusSubOffsetX: 6,
	    subMenusSubOffsetY: -6
	  });
	});
	// SmartMenus mobile menu toggle button
	$(function() {
	  var $mainMenuState = $('#main-menu-state');
	  if ($mainMenuState.length) {
	    // animate mobile menu
	    $mainMenuState.change(function(e) {
	      var $menu = $('#main-menu');
	      if (this.checked) {
	        $menu.hide().slideDown(250, function() { $menu.css('display', ''); });
	      } else {
	        $menu.show().slideUp(250, function() { $menu.css('display', ''); });
	      }
	    });
	    // hide mobile menu beforeunload
	    $(window).bind('beforeunload unload', function() {
	      if ($mainMenuState[0].checked) {
	        $mainMenuState[0].click();
	      }
	    });
	  }
	});
	//]]> 
	</script>
</body></html>
